PHP

Fehler | PHP Version not supported

All Inkl: PHP aktualisieren

All Inkl schmeisst zur Zeit nach langer Ankündigung via E-Mail und via rotem Kasten im Kundenbereich die alten PHP-Versionen heraus. Das ist auch richtig so, denn die alten PHP-Versionen werden nicht mehr gepflegt, das bedeutet, dass da offene Sicherheitslücken enthalten sind.

Ankündigung: alte PHP-Versionen werden abgeschaltet

Weiterlesen